Latest Update Fails

[blocks B ] media-video/pipewire[sound-server(+)] (“media-video/pipewire[sound-server(+)]” is soft blocking media-sound/pulseaudio-daemon-16.1)
[blocks B ] media-sound/pulseaudio-daemon (“media-sound/pulseaudio-daemon” is soft blocking media-video/pipewire-0.3.56)

  • 35 packages will be installed, 203304 KiB will be downloaded
    Conflict: 2 blocks (2 unsatisfied)

  • Error: The above package list contains packages which cannot be

  • installed at the same time on the same system.