Calculate Forum

Проблемы с anki

Пакет anki устанавливается, но не запускается. При запуске выдает строку типа “это бета, которая не должна распространяться в линукс дистрибутивах - This is an BETA build - please do not package it up for Linux distributions”. На сайте анки вообще указано что есть версии для системд и для старых линуксов (The second option works on distributions without systemd, and some Linux distributions released before 2016 )

отписался в багзиле у гентушников - линк

Mastodon Mastodon